<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.motherwelltimes.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.motherwelltimes.co.uk"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#002f63"><meta name="category" content="Recommended"><meta name="sitename" content="Motherwell Times"><meta name="page path" content="/recommended"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TimesSpeaker"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports"><meta property="og:url" content="https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992"><meta property="og:type" content="article"><meta property="og:description" content="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports"><meta property="description" content="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports"><meta property="article:modified_time" content="2021-08-10T14:35:54.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="467206447010945"><meta property="fb:pages" content="263382520412631"><style amp-runtime i-amphtml-version="012107240354000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports | Motherwell Times</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Motherwell Times","pageType":"affiliate article","mode":"production","adTargeting":"beta","pageId":"3340992","networkId":154725070,"addUnitId":"motherwell.jp","article":{"title":"The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports","description":"The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports","sections":["Recommended","Read This","Staycation"],"authors":[{"name":"Sian Lewis","id":"19416","remoteId":null,"email":"sian.a.lewis@gmail.com","firstName":"Sian","lastName":"Lewis","jobTitle":null,"imageUrl":"/images-i.jpimedia.uk/imagefetch/https://inews.co.uk/wp-content/uploads/2018/10/Sian-Lewis.jpg","twitter":"sianannalewis","facebook":null,"location":null,"path":"/author/sian-lewis","description":"Award-winning travel and outdoor journalist Sian Lewis is the editor of Active Traveller Magazine and has been reviewing hiking, camping and adventure kit for a decade for publications including BBC Countryfile, The Independent, Expert Reviews and her own popular blog, The Girl Outdoors (thegirloutdoors.com)."}],"hierarchy":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061"}],"wordCount":357,"imageCount":0,"publish":"2021-08-10T14:35:54Z","remoteId":null,"isVideoArticle":null,"topics":[{"name":"Hiking","path":"/topic/hiking","id":"57429","uuid":"6f852fbd-62af-42c0-88c4-66f17b851f46","changed":"1623318347"},{"name":"Clothes","path":"/topic/clothes","id":"57463","uuid":"6303f6e5-5e1e-4199-ab72-477423609527","changed":"1623355447"}],"containDailyMotion":false,"sectionCategory":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061","siteSection":"site home/recommended","deep":2},{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","siteSection":"site home/read this","deep":2},{"name":"Staycation","path":"/lifestyle/staycation","id":"39164","uuid":"d9da5300-8fc5-4343-b5bf-088c02d1f940","sourceId":null,"sourceName":null,"sourcePath":"staycation","changed":"1618568061","siteSection":"site home/lifestyle/staycation","deep":3}],"siteSections":[["site home","site home","site home"],["recommended","read this","lifestyle"],["","","staycation"]]},"domain":"motherwelltimes.co.uk","ga":"UA-128755582-112","hubspot":null,"siteKey":"MTHW","searchId":"001514628816545722277:p93huvxo1pl","sourcePointSiteId":5304,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_travel","gs_travel_holidays","gs_science","gt_positive","gs_sport","weather","gs_travel_misc","progressivemedia","gv_safe"],"decommissionTaboola":false,"enableOutBrain":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Motherwell Times","url":"https://www.motherwelltimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/TimesSpeaker","https://www.facebook.com/Motherwell.Times.and.Bellshill.Speaker"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992"},"headline":"The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports","datePublished":"2021-08-10T14:35:54.000Z","dateModified":"2021-08-10T14:35:54.000Z","description":"The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports","keywords":["hiking","clothes"],"thumbnailUrl":"https://www.motherwelltimes.co.uk?width=2048\u0026enable=upscale","articleSection":"Recommended","url":"https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992","publisher":{"@type":"Organization","name":"Motherwell Times","url":"https://www.motherwelltimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.motherwelltimes.co.uk?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Motherwell Times","productID":"motherwelltimes.co.uk:showcase"},"author":{"@type":"Person","name":"Sian Lewis"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Recommended","item":"https://www.motherwelltimes.co.uk/recommended"}]}</script><link rel="canonical" href="https://www.scotsman.com/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992"><link rel="amphtml" href="https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992?amp"></head><body> <div class="sc-hwwEjo eSnBTv sc-eSePXt gtNlMc"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg classname="masthead__svg" width="280" height="36" enable-background="new 0 0 837.6 74.8" version="1.1" viewBox="0 0 837.6 74.8" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="M41.3,40.5L32.5,1.1H0v11.5h6.2c1.8,0,2.2,1.7,2.2,3.1v42.9c0,1.4-0.4,3.1-2.2,3.1H0v11.5h26.5V61.7h-4.6 c-1.8,0-2.2-1.7-2.2-3.1V22.5L31,73.2h14.1l11.4-49.9v35.3c0,1.4-0.4,3.1-2.2,3.1h-4.6v11.5h32.8V61.7h-5.7 c-1.8,0-2.2-1.7-2.2-3.1V15.7c0-1.4,0.4-3.1,2.2-3.1h5.7V1.1H50.5L41.3,40.5z" /><path d="m217.4 59.2v-20c0-12.8-4.5-19-13.9-19-5.9 0-10 2.1-13.5 7.2v-26.3h-22v10.7h4.6c1.2 0 1.9 0.2 1.9 3.4v44c0 3.2-0.7 3.4-1.9 3.4h-4.5v10.7h27.6v-10.7h-3.1c-1.2 0-1.9-0.2-1.9-3.4v-19.5c0-3.8 2-7.8 5.2-7.8 4.1 0 5.4 2.2 5.4 9.2v18.1c0 3.2-0.7 3.4-1.9 3.4h-2.9v10.7h27.2v-10.7h-4.3c-1.3 0-2-0.3-2-3.4z" /><path d="M157.4,56.5c0,6.1-1.4,6.6-2.9,6.6c-1.6,0-1.7-2.2-1.7-2.9V32.3h10.3V21.7h-10.3V2.1h-10.5l-0.1,1 c-1,12.5-4.3,18.6-10.2,18.6h-1.1v10.7h5.6v25.3c0,14.2,7.9,17.1,14.6,17.1c10.3,0,15.2-5.6,15.2-17.1V47.2h-9V56.5z" /><path d="m107 20.1c-13.9 0-22.8 10.7-22.8 27.4 0 16.6 9 27.4 22.8 27.4 13.9 0 22.8-10.7 22.8-27.4s-8.9-27.4-22.8-27.4zm5.7 27.4c0 13.9-2.3 16.7-5.7 16.7s-5.7-2.8-5.7-16.7 2.3-16.7 5.7-16.7 5.7 2.8 5.7 16.7z" /><path d="m493.4 62.6c-1.2 0-1.9-0.2-1.9-3.4v-58h-23.1v10.7h5c1.2 0 1.9 0.2 1.9 3.4v44c0 3.2-0.7 3.4-1.9 3.4h-4.7v10.7h29.3v-10.8h-4.6z" /><path d="m458.8 59.2v-58h-23.1v10.7h5c1.2 0 1.9 0.2 1.9 3.4v44c0 3.2-0.7 3.4-1.9 3.4h-4.7v10.7h29.3v-10.8h-4.6c-1.2 0-1.9-0.3-1.9-3.4z" /><path d="m410.8 20.1c-13.2 0-22.4 11.3-22.4 27.4 0 17.6 8 27.4 22.4 27.4 9.6 0 20-5.9 21.4-19.1l0.1-1.2h-12l-0.1 1c-0.7 5.5-4.8 8.1-7.4 8.1-4.8 0-7.1-4-7.3-12.5h27.7v-1.1c0.1-18.3-8.7-30-22.4-30zm5.4 18.6v1.6h-10.5v-1.6c0-5 2-8 5.3-8 3.2 0.1 5.2 3 5.2 8z" /><path d="m366.8 32.3h2.3c1.8 0 1.8 0.5 1.8 0.8 0 0.4 0 1.4-0.3 2.6l-4.5 20.5-5-21.9v-0.3c-0.1-0.4-0.1-0.7-0.1-0.9 0-0.3 0-0.8 1.8-0.8h3v-10.6h-25.4v10.7h2.6c1.8 0 1.8 0.5 1.8 0.8 0 0.4 0 0.7-0.1 1.1l-5.1 21.4-4.6-21.4v-0.3c-0.1-0.4-0.1-0.7-0.1-0.9 0-0.3 0-0.8 1.8-0.8h2.6v-10.6h-26.2v10.7h2.9c0.9 0 2.9 0 4.1 5.6l7.9 35.3h16.7l5.1-20.7 4.9 20.7h16.7l8.4-35.2c1.4-5.7 2.6-5.7 3.3-5.7h3.8v-10.7h-20.2v10.6z" /><path d="m247.2 20.1c-13.2 0-22.4 11.3-22.4 27.4 0 17.6 8 27.4 22.4 27.4 9.6 0 20-5.9 21.4-19.1l0.1-1.2h-12l-0.1 1c-0.7 5.5-4.8 8.1-7.4 8.1-4.8 0-7.1-4-7.3-12.5h27.8v-1.1c0-18.3-8.9-30-22.5-30zm-5.1 20.2v-1.6c0-5 2-8 5.3-8s5.2 3 5.2 8v1.6h-10.5z" /><path d="m301.9 20.1c-3.5 0-6.6 2.2-8.9 6.2v-4.6h-22.1v10.7h4.6c1.2 0 1.9 0.2 1.9 3.4v23.4c0 3.2-0.7 3.4-1.9 3.4h-4.6v10.7h29.1v-10.7h-4.6c-1.2 0-1.9-0.2-1.9-3.4v-18.9c0-5 2.7-11.1 6.1-11.1h0.1c-1.8 1.3-2.9 3.5-2.9 6.5 0 6 4.2 8.1 7.8 8.1 4.7 0 7.8-5.4 7.8-10.5 0.2-7.4-4.5-13.2-10.5-13.2z" /></g><g fill="#002F63"><path d="M503.7,30.5h11v-1.1c0-11,3.3-15.6,11.5-16v45c0,2-0.9,3-2.6,3h-7v11.3h39V61.4h-6.8c-1.7,0-2.6-1-2.6-3 v-45c8.3,0.4,11.5,5,11.5,16v1.1h11V2.1h-65.2V30.5z" /><path d="M659.7,41.2L649.6,2.1h-36.3v11.3h6.8c1.7,0,2.6,1,2.6,3v42c0,2-0.9,3-2.6,3h-6.8v11.3h29.6V61.4h-5.1 c-1.7,0-2.6-1-2.6-3V21.9l13,50.8h15.6l13.1-50v35.6c0,2-0.9,3-2.6,3h-5.1v11.3h36.6V61.4h-6.3c-1.7,0-2.6-1-2.6-3v-42 c0-2,0.9-3,2.6-3h6.3V2.1h-35.7L659.7,41.2z" /><path d="M572,13.4h7c2.6,0,2.6,1.1,2.6,1.6v43.5c0,2-0.9,3-2.6,3h-6.9v11.3h39V61.4h-6.9c-1.7,0-2.6-1-2.6-3v-42 c0-3,0.8-3,2.6-3h7V2.1H572V13.4z" /><path d="M707.9,13.4h7c1.7,0,2.6,1,2.6,3v42c0,2-0.9,3-2.6,3H708v11.3h65.2V42.5h-11v1.1 c0,16.6-5.3,17.8-14.2,17.8h-10.5V42.2h4.6c2.7,0,3.6,4.5,3.6,7.5v3.6h10.1V19.8h-10.1v3.4c0,5.8-1.5,7.7-6.4,7.7h-1.8V13.4h8.3 c11.1,0,16.3,1.6,16.3,16v1.1h11V2.1h-65.3V13.4z" /><path d="m810.1 26.9c-8.4-1.9-13.5-3.2-13.5-7.3 0-5.2 3.2-7.8 9.5-7.8 7.6 0 16.1 5.5 17.5 16l0.1 1h10.8v-27.7h-9.8l-1.5 4.3c-5.6-3.5-11.6-5.4-17.4-5.4-18 0-28.3 8.3-28.3 22.8 0 18.3 14.8 21.5 26.7 24.1 8.9 1.9 14.4 3.4 14.4 8.3 0 5.4-5.7 7.8-9.8 7.8-10.5 0-18.4-7-19.6-17.4l-0.1-1h-10.9v29.3h9.8l2.2-4.9c5.4 3.8 12.2 5.8 20.2 5.8 17.1 0 27.3-8.7 27.3-23.2-0.1-18.6-16-22.1-27.6-24.7z" /></g></svg>
</a><span class="sc-hmzhuo brTEDU motherwell-times">News you can trust since 1883</span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN bLbkGN search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik cJGbRY"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="header" aria-label="Share by email" data-param-subject="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="467206447010945" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="header" aria-label="Share to Twitter" data-param-text="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK jRvZSb"><div id="article-next-menu" class="sc-jWBwVP bwFlXc"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Best affordable LED TVs UK 2021: cheap TVs with great resolution, from Samsung, Sony and LG" href="https://www.motherwelltimes.co.uk/recommended/best-affordable-led-tvs-uk-2021-cheap-tvs-with-great-resolution-from-samsung-sony-and-lg-3266484?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Best affordable LED TVs UK 2021: cheap TVs with great resolution, from Samsung, Sony and LG" href="https://www.motherwelltimes.co.uk/recommended/best-affordable-led-tvs-uk-2021-cheap-tvs-with-great-resolution-from-samsung-sony-and-lg-3266484?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Best affordable LED TVs UK 2021: cheap TVs with great resolution, from Samsung, Sony and LG</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier" href="https://www.motherwelltimes.co.uk/recommended/which-is-the-best-tumble-dryer-uk-2021-cost-effective-models-from-beko-hoover-hotpoint-and-montpellier-3340929?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier" href="https://www.motherwelltimes.co.uk/recommended/which-is-the-best-tumble-dryer-uk-2021-cost-effective-models-from-beko-hoover-hotpoint-and-montpellier-3340929?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier</p></a></li></ul></div><ul class="sc-eNQAEJ canGSs navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Motherwell FC" href="/sport/football/motherwell-fc" class="sc-kkGfuU sc-iAyFgw gPLOSH">Motherwell FC</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-iyvyFf hkVxUf"><article class="sc-fvLVrH gifRjD"><div class="sc-clNaTc dkrxGs"><div id="topBanner" class="sc-fZwumE sc-fQejPQ giHbLu"></div></div><div id="nativeBanner" class="sc-etwtAo iDFDKP"></div><nav class="sc-hUfwpO jhQFfT"><a href="/recommended">Recommended</a></nav><h1 class="sc-dRaagA fpQaEw">The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports</h1><h2 class="sc-kcbnda czSGdF"></h2><div class="sc-hUMlYv Rphrk"><div class="sc-kkbgRg wTxrx"><div class="sc-gbzWSY iNVViu"><a href="/author/sian-lewis"><span>By</span> Sian Lewis</a></div><div class="sc-cZBZkQ eWwERp">Tuesday, 10th August 2021, 3:35 pm</div></div><div class="sc-gipzik cJGbRY"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="467206447010945" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-jXQZqI cfKtXu"><div id="content-wrapper" class="sc-kqlzXE hOocQc"><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-dHIava aKkO"></div><p class="sc-cPuPxo eCOyhv">This article contains affiliate links. We may earn a small commission on items purchased through this article, but that does not affect our editorial judgement.</p><div class="sc-jdeSqf kHWxMz markup"><p>Heading for the great outdoors? Make sure you know where you’re going to stash all your gear first. A daysack or daypack is a backpack large enough to fit all the essentials you’ll <a href="https://www.nationalworld.com/recommended/8-best-womens-walking-trousers-great-hiking-trousers-from-fjallraven-jack-wolfskin-craghopper-and-arcteryx-3338806" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3338806" data-vars-titleclick="need for a ramble in the hills" data-vars-urlclick="https://www.nationalworld.com/recommended/8-best-womens-walking-trousers-great-hiking-trousers-from-fjallraven-jack-wolfskin-craghopper-and-arcteryx-3338806">need for a ramble in the hills</a>. </p></div><div class="sc-jdeSqf kHWxMz markup"><p><strong>What size daypack do I need?</strong></p></div><div id class="sc-dRCTWM keBXfu polar-placeholder polar-mobile"></div><div class="sc-jdeSqf kHWxMz markup"><p><a rel="nofollow" href="https://www.nationalworld.com/recommended/what-is-a-good-hiking-backpack-we-round-up-the-best-backpacks-for-day-hikes-and-camping-trips-3265538" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3265538" data-vars-titleclick="Larger daypacks" data-vars-urlclick="https://www.nationalworld.com/recommended/what-is-a-good-hiking-backpack-we-round-up-the-best-backpacks-for-day-hikes-and-camping-trips-3265538">Larger daypacks</a> will often fit a weekend’s worth of clothes, but if you also want to <a rel="nofollow" href="https://www.nationalworld.com/recommended/backpacking-tents-2021-best-lightweight-tents-for-hiking-and-camping-uk-from-vango-and-berghaus-3184220" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3184220" data-vars-titleclick="carry a tent" data-vars-urlclick="https://www.nationalworld.com/recommended/backpacking-tents-2021-best-lightweight-tents-for-hiking-and-camping-uk-from-vango-and-berghaus-3184220">carry a tent</a> and a <a href="https://www.nationalworld.com/recommended/which-is-the-best-sleeping-bag-for-adults-we-review-sleeping-bags-from-vango-rab-trespass-and-jack-wolfskin-3222597" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3222597" data-vars-titleclick="sleeping bag" data-vars-urlclick="https://www.nationalworld.com/recommended/which-is-the-best-sleeping-bag-for-adults-we-review-sleeping-bags-from-vango-rab-trespass-and-jack-wolfskin-3222597">sleeping bag</a> on your back you’ll need something bigger. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>Rucksacks are measured by the capacity they hold in litres, and daysacks usually range in size from 15 litres to 35 litres. Most models aren’t labelled as fully waterproof, and are usually showerproof or water resistant instead, meaning that their outer layer will stand up to light rain.</p></div><aside class="sc-jhaWeW eQhCsx"><h2 class="sc-bSbAYC kwQiKn">Read More</h2><ul class="sc-guztPN gcejaY"><li class="sc-cFlXAS ikZYKy"><a href="/recommended/7-best-mens-waterproof-hiking-trousers-uk-2021-trousers-from-craghoppers-berghaus-montane-3120752" class="sc-hcnlBt heviMZ"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/04/01/10/shutterstock_1244096002.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="7 best men’s waterproof hiking trousers UK 2021: trousers from Craghoppers, Berghaus, Montane" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-hkbPbT hcfqcD">7 best men’s waterproof hiking trousers UK 2021: trousers from Craghoppers, Berghaus, Montane</span></a></li><li class="sc-cFlXAS ikZYKy"><a href="/recommended/which-is-the-best-tumble-dryer-uk-2021-cost-effective-models-from-beko-hoover-hotpoint-and-montpellier-3340929" class="sc-hcnlBt heviMZ"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/15/shutterstock_1183420570.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-hkbPbT hcfqcD">Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier</span></a></li><li class="sc-cFlXAS ikZYKy"><a href="/recommended/affordable-school-uniforms-scotland-uk-20212022-uniform-pieces-from-marks-and-spencer-hm-and-matalan-3340404" class="sc-hcnlBt heviMZ"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/13/School%20Uniform.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Affordable school uniforms Scotland UK 2021/2022: uniform pieces from Marks and Spencer, H&amp;M and Matalan" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-hkbPbT hcfqcD">Affordable school uniforms Scotland UK 2021/2022: uniform pieces from Marks and Spencer, H&amp;M and Matalan</span></a></li><li class="sc-cFlXAS ikZYKy"><a href="/recommended/what-are-the-best-womens-walking-trousers-for-hiking-2021-our-favourite-hiking-trousers-reviewed-3338963" class="sc-hcnlBt heviMZ"><amp-img src="https://www.motherwelltimes.co.uk/webimg/b25lY21zOjRhMThkYTU4LWQzNTQtNDlmZS1hNjllLWY2ZWZhNjRmODhmZjo1NmQwYjJhMS0wNzA5LTQ2MzMtODQyZC03YzcwZjk4OGU5YzM=.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="What are the best women’s walking trousers for hiking 2021? Our favourite hiking trousers reviewed" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-hkbPbT hcfqcD">What are the best women’s walking trousers for hiking 2021? Our favourite hiking trousers reviewed</span></a></li></ul></aside><div class="sc-lnrBVv fZvKpt"></div><div class="sc-bhlBdH colyqC"></div><div class="sc-jdeSqf kHWxMz markup"><p><strong>What features should I look for in a daypack?</strong></p></div><div class="sc-jdeSqf kHWxMz markup"><p>Pick a bag with a stashed rain cover you can whip out in a storm. Bags which can carry a hydration system (a water pouch with drinking tube) are useful – failing that, make sure the one you buy has a water bottle pocket. Bags can be top-loading (more watertight) or front loading (easier to access gear), and larger bags sometimes also sport compression straps which cinch them down to a smaller size.</p></div><div class="sc-jdeSqf kHWxMz markup"><p>Brands sometimes offer male and female versions of the same bag – if you have a smaller back it’s worth trying female-specific designs, but you might find unisex bags fit you just as well.</p></div><div class="sc-jdeSqf kHWxMz markup"><p>Many of the bags on this list are designed for specific uses (climbing, travelling, hiking and there’s even a drybag one for water sports) - if you can only afford one, pick a versatile model that can cope with anything from mountain treks to the daily commute.</p></div><div class="sc-jdeSqf kHWxMz markup"><p> </p></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Chrome Industries Urban Ex Rolltop 28 litre backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Chrome%20Industries.jpg?width=640" alt="Chrome Industries Urban Ex Rolltop 28 litre backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Chrome%20Industries.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Chrome%20Industries.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Chrome%20Industries.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Chrome Industries Urban Ex Rolltop 28 litre backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Chrome Industries Urban Ex Rolltop 28 litre backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£123.00</p></span></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">4/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>If the weather outside is frightful, stick your stuff in Chrome Industries’ Urban Ex Rolltop and get out there anyway. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>This smart backpack is also a fully waterproof dry bag - the roll-down top makes it easy to get at your belongings but also works like a dry bag when rolled down and fastened, keeping your belongings 100% watertight if you do encounter a storm when you’re out walking and cycling.</p></div><div class="sc-jdeSqf kHWxMz markup"><p>A padded sleeve holds a 15 inch laptop, making this a great choice if you bike or walk to work. The rugged outer fabric and the handy outer loops stood out on test, as did the Urban Ex’s great build quality.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3ixIPFt" href="https://amzn.to/3ixIPFt" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Eastpak Tranzpack Strapped 42 litre backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Eastpak.jpg?width=640" alt="Eastpak Tranzpack Strapped 42 litre backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Eastpak.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Eastpak.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Eastpak.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Eastpak Tranzpack Strapped 42 litre backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Eastpak Tranzpack Strapped 42 litre backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£95.00</p></span><div class="sc-dphlzf HqMSO"><p> versatility</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>Always on the go? Eastpak’s clever Tranzpack works as a backpack, a duffel and a cabin bag in one, so it’s a great choice for hitting the road with. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>There are multiple ways to carry this versatile bag – top and side handles make it work as a carry bag or a briefcase, or you can pull shoulder straps out of the back panel to wear it as a rucksack. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>We also liked the roomy front pocket and the multiple attachment loops for hanging extra kit. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>The versatile ways to carry this pack and the fact that it’s small enough to work as a cabin bag despite its roomy 42 litre capacity make it ideal for travelling and weekends away.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.eastpak.com%2Fuk-en%2Fluggage-c140%2Ftranzpack-strapped-black-pEK-00013E-K89-OS--1-.html&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.eastpak.com%2Fuk-en%2Fluggage-c140%2Ftranzpack-strapped-black-pEK-00013E-K89-OS--1-.html&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Red Insulated 15 litre cooler backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Red%20Original.jpg?width=640" alt="Red Insulated 15 litre cooler backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Red%20Original.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Red%20Original.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Red%20Original.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Red Insulated 15 litre cooler backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Red Insulated 15 litre cooler backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£134.94</p></span><div class="sc-dphlzf HqMSO"><p> water sports</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-TuwoP iqRtPX">4.5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>What do you get if you cross a daysack, a cooler bag and a dry bag? Red’s all-in-one insulated rucksack is a fully waterproof backpack that doubles up as a cooler for food and drink if you’re planning a waterside picnic. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>The padded straps are comfortable enough to hike with, too - perfect for taking on a stand-up paddleboard adventure, on a wild swimming mission or just out for a day at the beach. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>The waterproof and cooling properties make this a design you’ll find yourself reaching for again and again. It’s made from recycled plastic bottles, too.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fredpaddleco.com%2Fen-gb%2Fproduct%2Finsulated-cooler-backpack-15l%2F&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fredpaddleco.com%2Fen-gb%2Fproduct%2Finsulated-cooler-backpack-15l%2F&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Osprey Tempest Pro </h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Osprey%20Tempest.jpg?width=640" alt="Osprey Tempest Pro " height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Osprey%20Tempest.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Osprey%20Tempest.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Osprey%20Tempest.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Osprey Tempest Pro " fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Osprey Tempest Pro </figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£150.00</p></span><div class="sc-dphlzf HqMSO"><p> hardy hikers and mountaineers</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">4/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>The mountains are calling – pack your day’s essentials for a big day in high ground in Osprey’s Tempest (for women) or Talon (for men) packs. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>As the ‘Pro’ suggests, these are some of Osprey’s more technical packs, and are hydration system-compatible, sport loops for ice picks and walking poles and have well-placed outer pockets for grabbing gear on the go. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>We rated the breathable, well-fitting back panel and hip belt, and also found the pack’s ripstop material waterproof enough to withstand bad weather. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>Well worth the investment for seasoned hikers – if you need a bag for casual use you could pick something simpler.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.ospreyeurope.com%2Fshop%2Fgb_en%2Ftempest-pro-18&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.ospreyeurope.com%2Fshop%2Fgb_en%2Ftempest-pro-18&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Fjallraven Tree Kanken</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Fjallraven.jpg?width=640" alt="Fjallraven Tree Kanken" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Fjallraven.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Fjallraven.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Fjallraven.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Fjallraven Tree Kanken" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Fjallraven Tree Kanken</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£120.00</p></span><div class="sc-dphlzf HqMSO"><p>making a style statement</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-bJHhxl kYcuwW blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">3.5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>Swedish brand Fjallraven’s iconic Kanken backpack has had global fans since it first appeared in the 1970s – and it works brilliantly as a fuss-free daypack if you want something simple and eye-catching to take out and about with you. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>There’s room inside for a small laptop, extra layers, food and other bits and bobs, although the straps aren’t padded, so we wouldn’t recommend carrying anything very heavy. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>The playful Kanken comes in a myriad colours and patterns, including limited edition art collabs and innovative new materials – the latest is this new Tree Kanken, made of a sustainable wood-based fabric and with lots of handy straps for attaching bike lights, yoga mats and other belongings.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://www.fjallraven.com/eu/en-gb/tree-kanken" href="https://www.fjallraven.com/eu/en-gb/tree-kanken" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Kelty Redwing 32 litre backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Kelty.jpg?width=640" alt="Kelty Redwing 32 litre backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Kelty.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Kelty.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/09/16/Kelty.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Kelty Redwing 32 litre backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Kelty Redwing 32 litre backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£69.95</p></span><div class="sc-dphlzf HqMSO"><p>all-round adventuring</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-TuwoP iqRtPX">4.5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>Kelty’s Redwing is a popular all-rounder of a daysack in the USA – get it on this side of the pond from Absolute Snow. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>Designed with adventure in mind, the Redwing boasts a breathable, contoured back panel and some of the coolest and comfiest padded mesh shoulder straps we tested. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>This pack is ready to go anywhere, from mountain (with ice axe, hydration bladder and walking pole compatibility) to work and travel (it’ll also take your laptop and camera tripod). A great quiver-of-one pack if you’re always exploring outdoors.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://www.absolute-snow.co.uk/V/Kelty_Redwing_32L_Adventure_Backpacking_Pack_32L_Ponderosa_Pine-(260234)" href="https://www.absolute-snow.co.uk/V/Kelty_Redwing_32L_Adventure_Backpacking_Pack_32L_Ponderosa_Pine-(260234)" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Vaude Brenta 30 litre backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/10/Vaude%20Brenta.jpg?width=640" alt="Vaude Brenta 30 litre backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/10/Vaude%20Brenta.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/10/Vaude%20Brenta.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/10/Vaude%20Brenta.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Vaude Brenta 30 litre backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Vaude Brenta 30 litre backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£81.99</p></span><div class="sc-dphlzf HqMSO"><p>hikers </p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-TuwoP iqRtPX">4.5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>If your day trips tend to take you off the beaten path, Vaude’s Brenta will definitely be able to keep up – this is a pack designed with hikers in mind. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>On test we liked the comfy straps and adjustable and highly breathable mesh back panel, which make it easy to get a comfortable fit even if you’re clocking up the miles over a long day of walking. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>A front-opening zip makes it quick and easy to grab layers or pack belongings away on the go, and the Brenta has attachments for trekking poles and can take a hydration bladder, too. If walking adventures are top of your list when daypack shopping, this is a great quality choice.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.trekkinn.com%2Foutdoor-mountain%2Fvaude-brenta-30l-backpack%2F137309548%2Fp%3Fgclid%3DCjwKCAjwx8iIBhBwEiwA2quaq0PXINHqr9y8Walne_UDHWiB023Qdphx9V94VvGzsAoAnFbOyHttQRoCxfsQAvD_BwE%26gclsrc%3Daw.ds&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.trekkinn.com%2Foutdoor-mountain%2Fvaude-brenta-30l-backpack%2F137309548%2Fp%3Fgclid%3DCjwKCAjwx8iIBhBwEiwA2quaq0PXINHqr9y8Walne_UDHWiB023Qdphx9V94VvGzsAoAnFbOyHttQRoCxfsQAvD_BwE%26gclsrc%3Daw.ds&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Tropicfeel Shell 22 litre to 40 litre backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Tropicfeel%20%282%29.jpg?width=640" alt="Tropicfeel Shell 22 litre to 40 litre backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Tropicfeel%20%282%29.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Tropicfeel%20%282%29.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Tropicfeel%20%282%29.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Tropicfeel Shell 22 litre to 40 litre backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Tropicfeel Shell 22 litre to 40 litre backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£196.00</p></span><div class="sc-dphlzf HqMSO"><p> travelling</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-bJHhxl kYcuwW blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">3.5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>Tropicfeel consulted with 5,000 travellers when designing this pack, and it shows. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>The high-performing Shell is waterproof, can be expanded and is impressively easy to organise, with a clamshell opening that lets you see exactly what you’ve packed inside. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>The main compartment is very roomy, pockets of all shapes and sizes take a laptop, phone, chargers and other essentials, and you can buy add-on pouches, toiletry bags and even camera bags designed to slot inside. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>We recommend buying the Shell with Tropicfeel’s Wardrobe System, which allows you to pack in a frankly amazing amount of clothing for a daysack, and then compresses to maximise space. This recycled pack is expensive, but if you’re a regular jetsetter it’s worth the spend.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fshop.tropicfeel.com%2Fpages%2Fshell-backpack&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fshop.tropicfeel.com%2Fpages%2Fshell-backpack&amp;sref=https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Alpkit Gnarl 15 litre backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/15/Alpkit.jpg?width=640" alt="Alpkit Gnarl 15 litre backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/15/Alpkit.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/15/Alpkit.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/15/Alpkit.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Alpkit Gnarl 15 litre backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Alpkit Gnarl 15 litre backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£34.99</p></span><div class="sc-dphlzf HqMSO"><p>a smaller daypack</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">4/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>If you’re travelling fast and light there’s no need to strap on a bulky backpack – a small and slim daysack will carry your essentials without adding extra weight.</p></div><div class="sc-jdeSqf kHWxMz markup"><p>Alpkit’s Gnarl has a sleek profile and weighs 405g, so it feels barely-there whether you’re climbing, hiking or cycling. Inside there’s still space for a waterproof, snacks, valuables and even a small laptop, and the pack is also hydration bladder-compatible.</p></div><div class="sc-jdeSqf kHWxMz markup"><p>A waterproof cover isn’t included, but the outer fabric is water-repellent enough to stop light showers. A great addition to your backpack collection if you already own a bigger pack.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://alpkit.com/products/gnarl-15-litre-daypack" href="https://alpkit.com/products/gnarl-15-litre-daypack" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-fQkuQJ eOjfbJ sc-hCaUpS gvZyoD"><h2 class="sc-epGmkI djpmqR">Kensington Contour 2.0 27 litre Laptop backpack</h2><div><figure class="sc-bdVaJa bgHlXH sc-hCaUpS gvZyoD"><amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Kensington.jpg?width=640" alt="Kensington Contour 2.0 27 litre Laptop backpack" height="348" width="620" srcset="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Kensington.jpg?&amp;width=320 320w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Kensington.jpg?&amp;width=640 640w, https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/11/Kensington.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Kensington Contour 2.0 27 litre Laptop backpack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Kensington Contour 2.0 27 litre Laptop backpack</figcaption></div><aside class="sc-cfWELz eOdIgT"><span class="sc-hAXbOi gApBCW"><p>£63.61</p></span><div class="sc-dphlzf HqMSO"><p>the commute</p></div></aside><div class="sc-jQMNup diaqXe"><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-bJHhxl kYcuwW full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-TuwoP iqRtPX">5/5</span></div><div class="sc-kAdXeD pvSec"><div class="sc-jdeSqf kHWxMz markup"><p>If you cycle or walk to work every day, you’re going to need a roomy daysack that can tackle the daily grind. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>Kensington’s Contour was designed with the working week in mind, and fits even larger laptops with ease in a padded protective pocket. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>This rucksack may have neutral urban looks but it’s still technical enough to work when you’re travelling fast, too, with a breathable back panel, water bottle pockets and ergonomic straps. </p></div><div class="sc-jdeSqf kHWxMz markup"><p>We loved the myriad pockets on test – brilliant for squaring away smaller belongings and there’s even a security pocket for credit cards.</p></div></div><a class="sc-fCPvlr gDYjTX article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3Cvcl6Z" href="https://amzn.to/3Cvcl6Z" rel="nofollow" target="_blank"><span class="sc-gAmQfK kBmFit"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-jRhVzh gqBlCP"><span class="article-tag"><a href="/topic/hiking">Hiking</a><a href="/topic/clothes">Clothes</a></span></div><div class="sc-gipzik cJGbRY social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="467206447010945" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3340992" data-vars-titleclick="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-urlclick="/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><aside class="sc-eIHaNI fvPUng sidebar undefined"><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU1" class="sc-kasBVs dvHhoK"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM brciOy">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=motherwelltimes.co.uk&amp;domain=motherwelltimes.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="Affordable school uniforms Scotland UK 2021/2022: uniform pieces from Marks and Spencer, H&M and Matalan" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.motherwelltimes.co.uk/recommended/affordable-school-uniforms-scotland-uk-20212022-uniform-pieces-from-marks-and-spencer-hm-and-matalan-3340404?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/13/School%20Uniform.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Affordable school uniforms Scotland UK 2021/2022: uniform pieces from Marks and Spencer, H&M and Matalan" height="80" width="100"></amp-img>
<div>Affordable school uniforms Scotland UK 2021/2022: uniform pieces from Marks and Spencer, H&M and Matalan</div>
</a>
</li><li>
<a target="_top" class="" title="Best smart TVs UK 2021: which smart TV is best? We review Ultra HD models from Sony, Samsung, LG, and Currys" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.motherwelltimes.co.uk/recommended/best-smart-tvs-uk-2021-which-smart-tv-is-best-we-review-ultra-hd-models-from-sony-samsung-lg-and-currys-3267055?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/06/09/15/pjimage%20%287%29.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best smart TVs UK 2021: which smart TV is best? We review Ultra HD models from Sony, Samsung, LG, and Currys" height="80" width="100"></amp-img>
<div>Best smart TVs UK 2021: which smart TV is best? We review Ultra HD models from Sony, Samsung, LG, and Currys</div>
</a>
</li><li>
<a target="_top" class="" title="Best affordable LED TVs UK 2021: cheap TVs with great resolution, from Samsung, Sony and LG" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.motherwelltimes.co.uk/recommended/best-affordable-led-tvs-uk-2021-cheap-tvs-with-great-resolution-from-samsung-sony-and-lg-3266484?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/06/09/11/Best%20affordable%20LED%20TVs%20with%20great%20resolution%2C%20from%20Samsung%2C%20Sony%2C%20LG-1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best affordable LED TVs UK 2021: cheap TVs with great resolution, from Samsung, Sony and LG" height="80" width="100"></amp-img>
<div>Best affordable LED TVs UK 2021: cheap TVs with great resolution, from Samsung, Sony and LG</div>
</a>
</li><li>
<a target="_top" class="" title="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.motherwelltimes.co.uk/recommended/the-best-day-packs-for-every-kind-of-adventure-rucksacks-for-climbing-hiking-commuting-and-water-sports-3340992?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.motherwelltimes.co.uk?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports" height="80" width="100"></amp-img>
<div>The best day packs for every kind of adventure: rucksacks for climbing, hiking, commuting and water sports</div>
</a>
 </li><li>
<a target="_top" class="" title="Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.motherwelltimes.co.uk/recommended/which-is-the-best-tumble-dryer-uk-2021-cost-effective-models-from-beko-hoover-hotpoint-and-montpellier-3340929?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.motherwelltimes.co.uk/jpim-static/image/2021/08/10/15/shutterstock_1183420570.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier" height="80" width="100"></amp-img>
<div>Which is the best tumble dryer UK 2021? Cost effective models from Beko, Hoover, Hotpoint and Montpellier</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU2" class="sc-hgHYgh bifxCL"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM brciOy">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=motherwelltimes.co.uk&amp;domain=motherwelltimes.co.uk" class="sc-hIVACf ygBig"><ul></ul></esi:include></div></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU3" class="sc-hgHYgh bifxCL"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dvCyap jkHwUX"><div class="sc-iFMziU hCANEB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Motherwell Times on Facebook" href="https://www.facebook.com/Motherwell.Times.and.Bellshill.Speaker" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Motherwell Times on Twitter" href="https://twitter.com/TimesSpeaker" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport/football/motherwell-fc" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Motherwell FC" class="sc-kTUwUJ bdBKCw">Motherwell FC</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Motherwell Times</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/motherwelltimes-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/motherwelltimes-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="http://johnstonfalkirk.newsprints.co.uk/banr/MTHW" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://johnstonfalkirk.newsprints.co.uk/banr/MTHW" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.motherwelltimes.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.motherwelltimes.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=motherwelltimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=motherwelltimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/MWT" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/MWT" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM gAeIyM"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX WMYPp"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf eXfCNX"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI bgkiFK"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg classname="masthead__svg" width="280" height="36" enable-background="new 0 0 837.6 74.8" version="1.1" viewBox="0 0 837.6 74.8" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="M41.3,40.5L32.5,1.1H0v11.5h6.2c1.8,0,2.2,1.7,2.2,3.1v42.9c0,1.4-0.4,3.1-2.2,3.1H0v11.5h26.5V61.7h-4.6 c-1.8,0-2.2-1.7-2.2-3.1V22.5L31,73.2h14.1l11.4-49.9v35.3c0,1.4-0.4,3.1-2.2,3.1h-4.6v11.5h32.8V61.7h-5.7 c-1.8,0-2.2-1.7-2.2-3.1V15.7c0-1.4,0.4-3.1,2.2-3.1h5.7V1.1H50.5L41.3,40.5z" /><path d="m217.4 59.2v-20c0-12.8-4.5-19-13.9-19-5.9 0-10 2.1-13.5 7.2v-26.3h-22v10.7h4.6c1.2 0 1.9 0.2 1.9 3.4v44c0 3.2-0.7 3.4-1.9 3.4h-4.5v10.7h27.6v-10.7h-3.1c-1.2 0-1.9-0.2-1.9-3.4v-19.5c0-3.8 2-7.8 5.2-7.8 4.1 0 5.4 2.2 5.4 9.2v18.1c0 3.2-0.7 3.4-1.9 3.4h-2.9v10.7h27.2v-10.7h-4.3c-1.3 0-2-0.3-2-3.4z" /><path d="M157.4,56.5c0,6.1-1.4,6.6-2.9,6.6c-1.6,0-1.7-2.2-1.7-2.9V32.3h10.3V21.7h-10.3V2.1h-10.5l-0.1,1 c-1,12.5-4.3,18.6-10.2,18.6h-1.1v10.7h5.6v25.3c0,14.2,7.9,17.1,14.6,17.1c10.3,0,15.2-5.6,15.2-17.1V47.2h-9V56.5z" /><path d="m107 20.1c-13.9 0-22.8 10.7-22.8 27.4 0 16.6 9 27.4 22.8 27.4 13.9 0 22.8-10.7 22.8-27.4s-8.9-27.4-22.8-27.4zm5.7 27.4c0 13.9-2.3 16.7-5.7 16.7s-5.7-2.8-5.7-16.7 2.3-16.7 5.7-16.7 5.7 2.8 5.7 16.7z" /><path d="m493.4 62.6c-1.2 0-1.9-0.2-1.9-3.4v-58h-23.1v10.7h5c1.2 0 1.9 0.2 1.9 3.4v44c0 3.2-0.7 3.4-1.9 3.4h-4.7v10.7h29.3v-10.8h-4.6z" /><path d="m458.8 59.2v-58h-23.1v10.7h5c1.2 0 1.9 0.2 1.9 3.4v44c0 3.2-0.7 3.4-1.9 3.4h-4.7v10.7h29.3v-10.8h-4.6c-1.2 0-1.9-0.3-1.9-3.4z" /><path d="m410.8 20.1c-13.2 0-22.4 11.3-22.4 27.4 0 17.6 8 27.4 22.4 27.4 9.6 0 20-5.9 21.4-19.1l0.1-1.2h-12l-0.1 1c-0.7 5.5-4.8 8.1-7.4 8.1-4.8 0-7.1-4-7.3-12.5h27.7v-1.1c0.1-18.3-8.7-30-22.4-30zm5.4 18.6v1.6h-10.5v-1.6c0-5 2-8 5.3-8 3.2 0.1 5.2 3 5.2 8z" /><path d="m366.8 32.3h2.3c1.8 0 1.8 0.5 1.8 0.8 0 0.4 0 1.4-0.3 2.6l-4.5 20.5-5-21.9v-0.3c-0.1-0.4-0.1-0.7-0.1-0.9 0-0.3 0-0.8 1.8-0.8h3v-10.6h-25.4v10.7h2.6c1.8 0 1.8 0.5 1.8 0.8 0 0.4 0 0.7-0.1 1.1l-5.1 21.4-4.6-21.4v-0.3c-0.1-0.4-0.1-0.7-0.1-0.9 0-0.3 0-0.8 1.8-0.8h2.6v-10.6h-26.2v10.7h2.9c0.9 0 2.9 0 4.1 5.6l7.9 35.3h16.7l5.1-20.7 4.9 20.7h16.7l8.4-35.2c1.4-5.7 2.6-5.7 3.3-5.7h3.8v-10.7h-20.2v10.6z" /><path d="m247.2 20.1c-13.2 0-22.4 11.3-22.4 27.4 0 17.6 8 27.4 22.4 27.4 9.6 0 20-5.9 21.4-19.1l0.1-1.2h-12l-0.1 1c-0.7 5.5-4.8 8.1-7.4 8.1-4.8 0-7.1-4-7.3-12.5h27.8v-1.1c0-18.3-8.9-30-22.5-30zm-5.1 20.2v-1.6c0-5 2-8 5.3-8s5.2 3 5.2 8v1.6h-10.5z" /><path d="m301.9 20.1c-3.5 0-6.6 2.2-8.9 6.2v-4.6h-22.1v10.7h4.6c1.2 0 1.9 0.2 1.9 3.4v23.4c0 3.2-0.7 3.4-1.9 3.4h-4.6v10.7h29.1v-10.7h-4.6c-1.2 0-1.9-0.2-1.9-3.4v-18.9c0-5 2.7-11.1 6.1-11.1h0.1c-1.8 1.3-2.9 3.5-2.9 6.5 0 6 4.2 8.1 7.8 8.1 4.7 0 7.8-5.4 7.8-10.5 0.2-7.4-4.5-13.2-10.5-13.2z" /></g><g fill="#002F63"><path d="M503.7,30.5h11v-1.1c0-11,3.3-15.6,11.5-16v45c0,2-0.9,3-2.6,3h-7v11.3h39V61.4h-6.8c-1.7,0-2.6-1-2.6-3 v-45c8.3,0.4,11.5,5,11.5,16v1.1h11V2.1h-65.2V30.5z" /><path d="M659.7,41.2L649.6,2.1h-36.3v11.3h6.8c1.7,0,2.6,1,2.6,3v42c0,2-0.9,3-2.6,3h-6.8v11.3h29.6V61.4h-5.1 c-1.7,0-2.6-1-2.6-3V21.9l13,50.8h15.6l13.1-50v35.6c0,2-0.9,3-2.6,3h-5.1v11.3h36.6V61.4h-6.3c-1.7,0-2.6-1-2.6-3v-42 c0-2,0.9-3,2.6-3h6.3V2.1h-35.7L659.7,41.2z" /><path d="M572,13.4h7c2.6,0,2.6,1.1,2.6,1.6v43.5c0,2-0.9,3-2.6,3h-6.9v11.3h39V61.4h-6.9c-1.7,0-2.6-1-2.6-3v-42 c0-3,0.8-3,2.6-3h7V2.1H572V13.4z" /><path d="M707.9,13.4h7c1.7,0,2.6,1,2.6,3v42c0,2-0.9,3-2.6,3H708v11.3h65.2V42.5h-11v1.1 c0,16.6-5.3,17.8-14.2,17.8h-10.5V42.2h4.6c2.7,0,3.6,4.5,3.6,7.5v3.6h10.1V19.8h-10.1v3.4c0,5.8-1.5,7.7-6.4,7.7h-1.8V13.4h8.3 c11.1,0,16.3,1.6,16.3,16v1.1h11V2.1h-65.3V13.4z" /><path d="m810.1 26.9c-8.4-1.9-13.5-3.2-13.5-7.3 0-5.2 3.2-7.8 9.5-7.8 7.6 0 16.1 5.5 17.5 16l0.1 1h10.8v-27.7h-9.8l-1.5 4.3c-5.6-3.5-11.6-5.4-17.4-5.4-18 0-28.3 8.3-28.3 22.8 0 18.3 14.8 21.5 26.7 24.1 8.9 1.9 14.4 3.4 14.4 8.3 0 5.4-5.7 7.8-9.8 7.8-10.5 0-18.4-7-19.6-17.4l-0.1-1h-10.9v29.3h9.8l2.2-4.9c5.4 3.8 12.2 5.8 20.2 5.8 17.1 0 27.3-8.7 27.3-23.2-0.1-18.6-16-22.1-27.6-24.7z" /></g></svg>
</a><span class="sc-gqjmRU cnYuuR motherwell-times">News you can trust since 1883</span></div></div><div class="sc-VigVT bvxUZH"><div class="sc-cSHVUG brRsEJ search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM htQWFr"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Motherwell FC" href="/sport/football/motherwell-fc">Motherwell FC</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=MT&amp;utm_source=motherwell-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG epynkP detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/Motherwell.Times.and.Bellshill.Speaker" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Motherwell Times on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/TimesSpeaker" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Motherwell Times on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.3c7048779b931af7d72e.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>